eHorus forums

Full Version: Problemas con agente linux
You're currently viewing a stripped down version of our content. View the full version with proper formatting.
Hola, estoy utilizando la subscripcion gratuita , y tengo varios agentes linux instalados, esta semana ya no he podido conectarme con ninguno a pesar de que aparecen como disponibles en la pagina web y que tengo la certeza que efectivamente los agentes estan conectados. Estan presentando ustedes algun problema en su servicio?, o me podrían indicar que puedo hacer para verificar que todo este funcionando correctamente?

Quedo en espera de su respuesta.

Gracias.
Buenos días cie_remoto,

A lo largo de esta semana hemos tenido problemas puntuales de disponibilidad en la plataforma.
Ya se han corregido. ¿Puedes probar a conectarte?
Gracias por informar.

Saludos,

vic.
(10-27-2017, 09:57 AM)vic Wrote: [ -> ]Buenos días cie_remoto,

A lo largo de esta semana hemos tenido problemas puntuales de disponibilidad en la plataforma.
Ya se han corregido. ¿Puedes probar a conectarte?
Gracias por informar.

Saludos,

vic.

Hola.

Probé de nuevo el dia de hoy, y continua la misma situación, los agentes aparecen disponibles, pero no hay forma de conectarse con ellos.

Gracias.
Buenos días cie_remoto,

¿Puedes mostrarme el fichero de log?

En caso de que no lo tenga, active este parámetro en el fichero de configuración y después reinicie el servicio de ehorus.
log_file 'C:\ProgramData\ehorus_agent\ehorus_agent.log'

Saludos,

vic.